<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="gl" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="gl" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="gl" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>   <html class="ie9 ie" lang="gl" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="" lang="gl" dir="ltr"> <!--<![endif]-->
<head>
	<meta charset="utf-8" />
<meta http-equiv="imagetoolbar" content="false" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width" />
<link rel="icon" href="http://www.galizasempre.org/sites/all/themes/framework/favicon.ico" />
<meta name="description" content="DEREITOS DOS POBOS DE EUROPA. ENCONTROS INTERNACIONAIS
Os pobos de Europa e a articulación dos seus dereitos na UE e nos seus Estados membros

Programa de encontros internacionais que darán comezo esta quinta feira, 19 de abril ás 17h30 na facultade de CC Políticas e Sociais da USC. Os obxectivos son:" />
<meta name="keywords" content="galiza, galiza sempre, fundación, fundación galiza sempre, nacionalismo galego, bloque, bng, memoria, historia, galeguismo, galicia, soberanía, nacións sen estado, pensamento, política" />
    <title>DEREITOS DOS POBOS DE EUROPA. ENCONTROS INTERNACIONAIS | Fundación Galiza Sempre</title>

	

    <!-- Apple Touch Icon para iPad 3 [144x144] -->
    <link rel="apple-touch-icon" sizes="144x144" href="/icons/touch-icon-ipad3.png" />
    <!-- Apple Touch Icon para iPhone 4 [114x114] -->
	<link rel="apple-touch-icon" sizes="114x114" href="/icons/touch-icon-iphone4.png" />
	<!-- Apple Touch Icon para iPad 1-2 [72x72] -->
    <link rel="apple-touch-icon" sizes="72x72" href="/icons/touch-icon-ipad.png" />  
	<!-- Apple Touch Icon para iPhone, iPod Touch y Android 2.1+ [57x57] -->
    <link rel="apple-touch-icon" href="/icons/touch-icon-iphone.png" />
	

	
	<!-- Google Fonts -->
	<link href='http://fonts.googleapis.com/css?family=Arimo:400,400italic,700' rel='stylesheet' type='text/css'>	

    <!-- HTML5SHIV [Google CDN] -->
    <!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<link rel="stylesheet" href="http://www.galizasempre.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="http://www.galizasempre.org/sites/default/files/css/css_QnDqumlAmBiA-LkPKOOEj-wMlRQlYuHQdMmPGFs03GQ.css" />
<link rel="stylesheet" href="http://www.galizasempre.org/sites/default/files/css/css_77eoQA-rIJ2zJIHnWHr17M6wz8-dksrUemJXo8XIOV8.css" />
<link rel="stylesheet" href="http://www.galizasempre.org/sites/default/files/css/css_16KAaFLmW4icwtMqCxd7TcyZ9uTH7S458FLMaJeamKQ.css" />
<link rel="stylesheet" href="http://www.galizasempre.org/sites/default/files/css/css_GwcBRJPsyLIqmjXjaQtRe3XbwTYfVU07W_EpFxjKffQ.css" />
	<script src="http://www.galizasempre.org/sites/default/files/js/js_r7Nx4jHmBf2IMcxgnTxJDOqrAZUpb6U5CkPza3_lOb8.js"></script>
<script src="http://www.galizasempre.org/sites/default/files/js/js_MxOgK3IAWsPMG8_ikLdU8br7AhRGjt_eQC3IAJG9jX4.js"></script>
<script src="http://www.galizasempre.org/sites/default/files/js/js_IfXD5sBH4oEzpcJqhPNE2usZYsuZlj40_S8Trf9vjmA.js"></script>
<script>
jQuery(function() {
jQuery('.accordion-menu-1').accordion({ animated: 'slide', autoHeight: false, clearStyle: true, fillSpace: false, event: 'click', header: 'h3', collapsible: true, navigation: false, cookie: { path: '/' }, active: false });
});
</script>
<script src="http://www.galizasempre.org/sites/default/files/js/js_bWOfwHPtONBj04mbg2EsB4kRF4qqQEUMpkT_RwId51E.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"framework","theme_token":"PskpdDDJhCmo5r3_3YPG3X2DeEnbY213j-J-WI4GrAQ","js":{"0":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ui\/jquery.ui.core.min.js":1,"misc\/ui\/jquery.ui.widget.min.js":1,"misc\/ui\/jquery.ui.accordion.min.js":1,"public:\/\/languages\/gl_EFXUE-H-t78HhBFc0Hul6N6xAipgWQMWnkF7JcunkdU.js":1,"sites\/all\/modules\/nice_menus\/superfish\/js\/superfish.js":1,"sites\/all\/modules\/nice_menus\/superfish\/js\/jquery.bgiframe.min.js":1,"sites\/all\/modules\/nice_menus\/superfish\/js\/jquery.hoverIntent.minified.js":1,"sites\/all\/modules\/nice_menus\/nice_menus.js":1,"1":1,"sites\/all\/modules\/field_slideshow\/field_slideshow.js":1,"sites\/all\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"2":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.accordion.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/accordion_menu\/accordion_menu.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/nice_menus\/nice_menus.css":1,"sites\/all\/themes\/framework\/style.css":1,"sites\/all\/modules\/field_slideshow\/field_slideshow.css":1,"sites\/all\/themes\/framework\/jplayer\/jplayer.css":1}},"nice_menus_options":{"delay":"300","speed":"normal"},"field_slideshow":{"field-slideshow-1":{"image_style":"banner","speed":"1800","fx":"fade","timeout":"7000","order":"","controls":[],"controls_position":"after","pause":0,"start_on_hover":0,"pager":false,"pager_position":"after","carousel_visible":"3","carousel_scroll":"1","carousel_speed":"500","carousel_vertical":0,"carousel_circular":0,"carousel_follow":0,"entity":{"vid":"40","uid":"1","title":"Feminismo galego: cambios sociais e dereitos das mulleres","log":"","status":"1","comment":"1","promote":"0","sticky":"0","nid":"40","type":"banner","language":"gl","created":"1336488273","changed":"1416222965","tnid":"0","translate":"0","revision_timestamp":"1416222965","revision_uid":"1","field_image_caption":{"und":[{"value":"39"},{"value":"40"},{"value":"41"},{"value":"42"},{"value":"43"},{"value":"44"},{"value":"45"}]},"field_link":{"und":[{"value":"feminismo-galego\/","format":null,"safe_value":"feminismo-galego\/"}]},"metatags":[],"cid":"0","last_comment_timestamp":"1336488273","last_comment_name":null,"last_comment_uid":"1","comment_count":"0","name":"uqui","picture":"0","data":"a:1:{s:7:\u0022overlay\u0022;i:1;}"},"pager_image_style":null,"carousel_image_style":null,"theme_hook_original":"field_slideshow","theme_hook_suggestions":[],"zebra":"odd","id":1,"directory":"sites\/all\/modules\/field_slideshow","classes_array":["field-slideshow"],"attributes_array":[],"title_attributes_array":[],"content_attributes_array":[],"title_prefix":[],"title_suffix":[],"user":{"uid":0,"hostname":"52.90.98.148","roles":{"1":"anonymous user"},"cache":0},"db_is_active":true,"is_admin":false,"logged_in":false,"is_front":false},"field-slideshow-2":{"image_style":"banner","speed":"1800","fx":"fade","timeout":"5000","order":"","controls":[],"controls_position":"after","pause":0,"start_on_hover":0,"pager":false,"pager_position":"after","carousel_visible":"3","carousel_scroll":"1","carousel_speed":"500","carousel_vertical":0,"carousel_circular":0,"carousel_follow":0,"entity":{"vid":"39","uid":"1","title":"Democracia e pa\u00eds: Nacionalismo galego, 160 anos nuns intres","log":"","status":"1","comment":"1","promote":"0","sticky":"0","nid":"39","type":"banner","language":"gl","created":"1336487763","changed":"1416222716","tnid":"0","translate":"0","revision_timestamp":"1416222716","revision_uid":"1","field_image_caption":{"und":[{"value":"31"},{"value":"32"},{"value":"33"},{"value":"34"},{"value":"46"},{"value":"36"},{"value":"47"},{"value":"38"}]},"field_link":{"und":[{"value":"democracia-pais\/","format":null,"safe_value":"democracia-pais\/"}]},"metatags":[],"cid":"0","last_comment_timestamp":"1336487763","last_comment_name":null,"last_comment_uid":"1","comment_count":"0","name":"uqui","picture":"0","data":"a:1:{s:7:\u0022overlay\u0022;i:1;}"},"pager_image_style":null,"carousel_image_style":null,"theme_hook_original":"field_slideshow","theme_hook_suggestions":[],"zebra":"even","id":2,"directory":"sites\/all\/modules\/field_slideshow","classes_array":["field-slideshow"],"attributes_array":[],"title_attributes_array":[],"content_attributes_array":[],"title_prefix":[],"title_suffix":[],"user":{"uid":0,"hostname":"52.90.98.148","roles":{"1":"anonymous user"},"cache":0},"db_is_active":true,"is_admin":false,"logged_in":false,"is_front":false}}});
</script>
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-304 node-type-article" >
	<div id="skip-link">
		<a href="#main" class="element-invisible element-focusable">Ir o contido principal</a>
	</div>
		<div id="principal" class="block"> <div id="contenedor" class="block clearfix left"> <h2 class="invisible">Vostede está aquí</h2><div class="migas"><span class="breadcrumb-0">Fundación</span> / <span class="breadcrumb-1"><a href="/fundacion/novas">Novas</a></span></div> <aside role="complementary" class="block clearfix center"> </aside> <section id="contido" role="main" class="block clearfix borde"> <section id="block-system-main" class="block block-system"> <div class="content"> <style>.accordion-content-1 { display: block !important; } .accordion-content-1 .first a { color: #000; }</style> <header> <h2 class="titulo-nova"> DEREITOS DOS POBOS DE EUROPA. ENCONTROS INTERNACIONAIS </h2> </header> <div id="nova-ampliada" class="corpo"> <div class="imaxe left"> <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.galizasempre.org/sites/default/files/styles/nova-ficha/public/field/image/cartaz_dereitosa3.jpg?itok=Ed9dHHsI" width="220" height="150" alt="" /></div></div></div> </div> <div class="accions clearfix block"> <span class="block left fecha"> 16.04.2018 </span> <div class="block share"> <ul> <li class="block image facebook-share"> <a href="javascript: void(0);" onclick="window.open ('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.galizasempre.org%2Ffundacion%2Fnovas%2Fdereitos-dos-pobos-europa-encontros-internacionais&amp;t=DEREITOS+DOS+POBOS+DE+EUROPA.+ENCONTROS+INTERNACIONAIS', 'Facebook', 'toolbar=0, status=0, width=680, height=300');" rel="">Share on Facebook</a> </li> <li class="block image twitter-share"> <a href="javascript: void(0);" onclick="window.open ('https://twitter.com/intent/tweet?text=DEREITOS+DOS+POBOS+DE+EUROPA.+ENCONTROS+INTERNACIONAIS&amp;url=http%3A%2F%2Fwww.galizasempre.org%2Ffundacion%2Fnovas%2Fdereitos-dos-pobos-europa-encontros-internacionais', 'Twitter', 'toolbar=0, status=0, width=600, height=300');" rel="">Post on Twitter</a> </li> </ul> </div> </div> <div class="contido-corpo"> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>DEREITOS DOS POBOS DE EUROPA. ENCONTROS INTERNACIONAIS</strong><br /><strong>Os pobos de Europa e a articulación dos seus dereitos na UE e nos seus Estados membros</strong></p>
<p>Programa de encontros internacionais que darán comezo esta quinta feira, 19 de abril ás 17h30 na facultade de CC Políticas e Sociais da USC. Os obxectivos son:<br />
1) promover unha actividade formativa e de investigación dos antecedentes e da traxectoria nos últimos cen anos dos movementos socio-políticos defensores dos dereitos das nacións sen Estado de Europa como suxeitos de transformación desde a xustiza e o benestar social, probando que non foron os causantes do males de Europa, senón os Estados coa súa actuación imperialista (a primeira e a segunda grande guerra europeas foron unha confrontación entre Estados imperialistas);<br />
2) coñecer a articulación dos dereitos dos pobos e das nacións sen Estado de Europa na creación e posterior consolidación da Unión Europea como proxecto máis económico que social, onde o dereito a decidir é visto como obstáculo ás liberdades do mercado;<br />
3) promover o intercambio e o coñecemento das iniciativas e experiencias existentes nos pobos e nacións sen Estado de Europa na posta en práctica do seu dereito a decidir e das súas alternativas soberanistas, dando conta da dura represión por parte dos Estados imperialistas que negan o seu dereito a seren libres.</p>
<p>1ª Mesa: <strong>A cuestión nacional na Europa da primeira metade do século XX. O caso ibérico.</strong><br />
Quinta feira, 19 Abril. 17h30. Salón de graos. Faculdade de CC Políticas. USC. Compostela<br />
Presenta: Francisco Jorquera, Presidente da Fundación Galiza Sempre.<br />
Modera: María do Carme García Negro, profesora da USC Ad Honorem e membro do consello científico asesor da Coppieters Foundation.<br />
Interveñen:<br />
Dr. Giovianni C. Cattini. Profesor da Universitat de Barcelona. O dilema das fronteiras na Europa entre guerras. O caso do nacionalismo catalán.<br />
Dr. Eduardo José Alonso Olea. Profesor da Euskal Herriko Univertsitatea. Nacionalismo vasco e españolismo. Exemplo do principio de acción reacción. (1914-1937)<br />
Dr. Uxío - Breogán Diéguez. Profesor da Universidade da Coruña.O nacionalismo galego na primeira metade do s.XX, na perspectiva do centenario da ‘Asambreia Nazonalista de Lugo’.</p>
<p>2ª Mesa: <strong>A articulación dos dereitos dos pobos de Europa no proceso de construción da Unión Europea.</strong><br />
Sábado 7 de Xullo. 10h00. Centro Universitario Riazor. A Coruña<br />
Presenta e modera: Xosé Manuel Carril. Profesor titular de Dereito do Traballo e da Seguridade Social. Universidade da Coruña<br />
Interveñen:<br />
Albert Noguera. Profesor de Dereito Constitucional. Universidade de Valencia. A Unión Europea como clube de Estados e non como unión dos pobos e nacións de Europa.<br />
Mikael Bodlore- Penlaez (sc). Activista bretón, experto en minorías nacionais, impulsor da extensión .bzh e fundador do portal eurominority.eu. Atlas das Nacións sen Estado de Europa.<br />
Encarna Otero Cepeda (sc). Historiadora. A carta de Brest e a loita polo recoñecemento de Galiza como nación en Europa.</p>
<p>3ª Mesa: <strong>Dereito a decidir dos pobos de Europa: Democracia e xustiza social</strong><br />
Cuarta feira, 25 de Xullo. 17h00 Compostela. FESTIGAL<br />
Mesa redonda de representantes de forzas políticas das nacións sen Estado de Europa (pte confirmar asistentes)</p>
<p>4ª Mesa: <strong>A soberanía: alternativa á ditadura do mercado.</strong><br />
Outubro. Data a confirmar. Compostela<br />
Jule Goikoetxea. Filósofa da UPV. Cara unha democracia feminista: soberanía e emancipación na Europa actual.<br />
Andrés Piqueras Infante. Profesor Titular de Antropoloxía Social e Socioloxía Social da Universitat Jaume I de Castelló (UJI). Soberanismo como desproletarización. A reapropiación do que é o noso fronte ao capitalismo mafioso, de desposeimento. </p>
</div></div></div> </div> </div> <footer class="relacionadas"> </footer> </div> </section> <!-- /bloque --> </section> <aside role="complementary" class="block clearfix center"> </aside> <div id="header-mobil" class="clearfix"> <h1 id="logo-mobil" class="image"> <a href="/" title="Inicio">Fundación Galiza Sempre</a> </h1> <nav id="menu-mobil"> <section id="block-accordion-menu-1" class="block block-accordion-menu"> <div class="content"> <div class="accordion-menu-wrapper accordion-menu-1 accordion-menu-name-menú-de-páxina accordion-menu-source-main-menu"> <h3 class="accordion-header-1 first has-children odd menu-mlid-505"><span title="" class="accordion-link">Fundación</span></h3>
<div class="accordion-content-1"><ul class="menu"><li class="first leaf"><a href="/fundacion/novas" title="">Novas</a></li>
<li class="leaf"><a href="/fundacion/quen-somos">Quen somos</a></li>
<li class="leaf"><a href="/fundacion/obxectivos">Obxectivos</a></li>
<li class="leaf"><a href="/fundacion/padroado">Padroado</a></li>
<li class="leaf"><a href="http://www.galizasempre.org/sites/all/themes/framework/images/memoria10.pdf" title="">1999-2009 [PDF]</a></li>
<li class="last leaf"><a href="/fundacion/contacto">Contacto</a></li>
</ul></div>
<h3 class="accordion-header-2 has-children even menu-mlid-504"><span title="" class="accordion-link">Biblioteca</span></h3>
<div class="accordion-content-2"><ul class="menu"><li class="first leaf"><a href="/biblioteca/catalogo" title="">Catálogo completo</a></li>
<li class="leaf"><a href="/biblioteca/documentos" title="">Documentos</a></li>
<li class="last leaf"><a href="/biblioteca/publicacions" title="">Publicacións</a></li>
</ul></div>
<h3 class="accordion-header-3 last has-children odd menu-mlid-506"><span title="" class="accordion-link">Memoria</span></h3>
<div class="accordion-content-3"><ul class="menu"><li class="first expanded"><a href="/memoria/arquivo/presentacion">Arquivo</a><ul class="menu"><li class="first leaf"><a href="/memoria/arquivo/presentacion">Presentación</a></li>
<li class="leaf"><a href="/memoria/arquivo/fondos">Fondos</a></li>
<li class="leaf"><a href="/memoria/arquivo/servizos">Servizos</a></li>
<li class="leaf"><a href="/memoria/arquivo/formulario-solicitude">Formulario de solicitude</a></li>
<li class="last leaf"><a href="/memoria/arquivo/contacto">Contacto</a></li>
</ul></li>
<li class="leaf"><a href="/memoria/programas-radio">Programas de radio</a></li>
<li class="leaf"><a href="/memoria/memoria-do-nacionalismo-galego">Memoria do <br>nacionalismo galego</a></li>
<li class="leaf"><a href="/memoria/1936-partigo-galeguista-esperanza-frustrada">1936</a></li>
<li class="leaf"><a href="http://www.galizasempre.org/microsites/feminismo-galego" title="">Feminismo galego</a></li>
<li class="last leaf"><a href="http://www.galizasempre.org/microsites/democracia-pais" title="">Democracia e país</a></li>
</ul></div>
</div> </div> </section> <!-- /bloque --> </nav> </div> <footer id="footer" role="contentinfo" class="block clearfix"> <div id="contacto" class="block clearfix center"> <div id="firma" class="block left"> <address id="postal"> <section id="block-footer-message-footer-message" class="block block-footer-message"> <div class="content"> <p><strong>Fundación Galiza Sempre</strong> (+34) 981 55 42 00<br />
Avda. Rodríguez de Viguri, 16, baixo. | 15702 Santiago de Compostela |</p> </div> </section> <!-- /bloque --> </address> <br> <a href="http://ideas.gal"> <img src="/sites/all/themes/framework/images/ideas.png" alt="ideas.gal" width="80" height="24"> </a> <div id="colaboracion"> <p class="image">Coa colaboracion da <span>Deputación de A Coruña</span></p> </div> </div> </div> </footer> </div> <header id="header" role="banner" class="block clearfix left menu-global"> <nav role="navigation" class="clearfix"> <div id="logo"> <hgroup> <h1 id="site-name" class="image"> <a href="/" title="Inicio">Fundación Galiza Sempre</a> </h1> </hgroup> </div> <div class="menu-principal"> <section id="block-accordion-menu-1" class="block block-accordion-menu"> <div class="content"> <div class="accordion-menu-wrapper accordion-menu-1 accordion-menu-name-menú-de-páxina accordion-menu-source-main-menu"> <h3 class="accordion-header-1 first has-children odd menu-mlid-505"><span title="" class="accordion-link">Fundación</span></h3>
<div class="accordion-content-1"><ul class="menu"><li class="first leaf"><a href="/fundacion/novas" title="">Novas</a></li>
<li class="leaf"><a href="/fundacion/quen-somos">Quen somos</a></li>
<li class="leaf"><a href="/fundacion/obxectivos">Obxectivos</a></li>
<li class="leaf"><a href="/fundacion/padroado">Padroado</a></li>
<li class="leaf"><a href="http://www.galizasempre.org/sites/all/themes/framework/images/memoria10.pdf" title="">1999-2009 [PDF]</a></li>
<li class="last leaf"><a href="/fundacion/contacto">Contacto</a></li>
</ul></div>
<h3 class="accordion-header-2 has-children even menu-mlid-504"><span title="" class="accordion-link">Biblioteca</span></h3>
<div class="accordion-content-2"><ul class="menu"><li class="first leaf"><a href="/biblioteca/catalogo" title="">Catálogo completo</a></li>
<li class="leaf"><a href="/biblioteca/documentos" title="">Documentos</a></li>
<li class="last leaf"><a href="/biblioteca/publicacions" title="">Publicacións</a></li>
</ul></div>
<h3 class="accordion-header-3 last has-children odd menu-mlid-506"><span title="" class="accordion-link">Memoria</span></h3>
<div class="accordion-content-3"><ul class="menu"><li class="first expanded"><a href="/memoria/arquivo/presentacion">Arquivo</a><ul class="menu"><li class="first leaf"><a href="/memoria/arquivo/presentacion">Presentación</a></li>
<li class="leaf"><a href="/memoria/arquivo/fondos">Fondos</a></li>
<li class="leaf"><a href="/memoria/arquivo/servizos">Servizos</a></li>
<li class="leaf"><a href="/memoria/arquivo/formulario-solicitude">Formulario de solicitude</a></li>
<li class="last leaf"><a href="/memoria/arquivo/contacto">Contacto</a></li>
</ul></li>
<li class="leaf"><a href="/memoria/programas-radio">Programas de radio</a></li>
<li class="leaf"><a href="/memoria/memoria-do-nacionalismo-galego">Memoria do <br>nacionalismo galego</a></li>
<li class="leaf"><a href="/memoria/1936-partigo-galeguista-esperanza-frustrada">1936</a></li>
<li class="leaf"><a href="http://www.galizasempre.org/microsites/feminismo-galego" title="">Feminismo galego</a></li>
<li class="last leaf"><a href="http://www.galizasempre.org/microsites/democracia-pais" title="">Democracia e país</a></li>
</ul></div>
</div> </div> </section> <!-- /bloque --> </div> <div id="social" class="block left"> <ul> <li id="facebook" class="image ease-opacity"> <a href="http://www.facebook.com/galizasempre" target="_blank">Facebook</a> </li> <li id="twitter" class="image ease-opacity"> <a href="http://www.twitter.com/galizasempre" target="_blank">Twitter</a> </li> <li id="vimeo" class="image ease-opacity"> <a href="http://www.vimeo.com/galizasempre" target="_blank">Vimeo</a> </li> <li id="flickr" class="image ease-opacity"> <a href="http://www.flickr.com/galizasempre" target="_blank">Flickr</a> </li> <li id="rss" class="image ease-opacity"> <a href="/rss.xml" target="_blank">RSS</a> </li> </ul> </div> </nav> </header> <aside role="complementary" class="block clearfix left complemento"> <div id="interesache" class="block"> <section id="block-views-interesache-interesache-paxina" class="block block-views"> <h2 class="bloque"> <a href="/fundacion/interesache" class="block-title-link">Interésache [+]</a> </h2> <div class="content"> <div class="view view-interesache view-id-interesache view-display-id-interesache_paxina view-dom-id-89fc210299c5fa9bf073e42ff2cba7c5"> <div class="view-content"> <div class="views-row-odd views-row-first block interesache-bloque"> <div><span class="usuario">Galiza Sempre</span> <span class="fecha">24.11.2017</span></div> <h3 class="interesache-titulo"> Novos artigos de Ideas.gal </h3> <span class="interesache-enlace"> <a href="http://ideas.gal/voces" target="_blank">http://ideas.gal/voces</a> </span> </div> <div class="views-row-even block interesache-bloque"> <div><span class="usuario">Galiza Sempre</span> <span class="fecha">04.10.2017</span></div> <h3 class="interesache-titulo"> Unha festa da democracia no Empordà [Carme Coira] </h3> <span class="interesache-enlace"> <a href="https://goo.gl/yP3MWX" target="_blank">https://goo.gl/yP3MWX</a> </span> </div> <div class="views-row-odd block interesache-bloque"> <div><span class="usuario">Galiza Sempre</span> <span class="fecha">04.10.2017</span></div> <h3 class="interesache-titulo"> Gaña Catalunya: un estado represor é un estado perdedor [Xosé Mexuto] </h3> <span class="interesache-enlace"> <a href="https://goo.gl/7mquKb" target="_blank">https://goo.gl/7mquKb</a> </span> </div> <div class="views-row-even block interesache-bloque"> <div><span class="usuario">Galiza Sempre</span> <span class="fecha">15.09.2017</span></div> <h3 class="interesache-titulo"> Convocado el referéndum en Catalunya. 11-S/1-O: 20 días en que todo es posible [Daniel Raventós Miguel Salas. Revista Sin Permiso] </h3> <span class="interesache-enlace"> <a href="https://goo.gl/VLMvkM" target="_blank">https://goo.gl/VLMvkM</a> </span> </div> <div class="views-row-odd block interesache-bloque"> <div><span class="usuario">Galiza Sempre</span> <span class="fecha">15.09.2017</span></div> <h3 class="interesache-titulo"> Diada 2017. El poble és invencible [Ana Pontón] </h3> <span class="interesache-enlace"> <a href="https://goo.gl/z6RzR4" target="_blank">https://goo.gl/z6RzR4</a> </span> </div> <div class="views-row-even views-row-last block interesache-bloque"> <div><span class="usuario">Galiza Sempre</span> <span class="fecha">14.03.2017</span></div> <h3 class="interesache-titulo"> Galiza Sempre avoga por un concerto económico para Galicia </h3> <span class="interesache-enlace"> <a href="https://goo.gl/81SYlc" target="_blank">https://goo.gl/81SYlc</a> </span> </div> </div> </div> </div> </section> <!-- /bloque --> </div> <div id="biblioteca" class="block"> <section id="block-views-biblioteca-block" class="block block-views"> <h2 class="bloque"> <a href="/biblioteca/catalogo" class="block-title-link">Biblioteca [+]</a> </h2> <div class="content"> <div class="view view-biblioteca view-id-biblioteca view-display-id-block view-dom-id-4d2633b89a06535f7c9b6b66a09ce02f"> <div class="view-content"> <table class="views-view-grid cols-1"> <tbody> <tr class="row-1 row-first"> <td class="col-1 col-first block publicacion-catalogo"> <div class="block left portada-destacados"> <a href="/biblioteca/memoria-actividades-destacadas-ano-2017"><img src="http://www.galizasempre.org/sites/default/files/styles/catalogo_destacado/public/catalogo/imaxes/memoria_fgs_2017.jpg?itok=cWrHKEIy" width="25" height="35" alt="" /></a> </div> <div class="block left titulo-destacados"> <a href="/biblioteca/memoria-actividades-destacadas-ano-2017">MEMORIA Actividades destacadas ano 2017 </a> </div> </td> </tr> <tr class="row-2"> <td class="col-1 col-first block publicacion-catalogo"> <div class="block left portada-destacados"> <a href="/biblioteca/himno-galego-historia-parlamentar-inconclusa"><img src="http://www.galizasempre.org/sites/default/files/styles/catalogo_destacado/public/catalogo/imaxes/thumbnail.jpg?itok=IZB1Y3NO" width="25" height="35" alt="" /></a> </div> <div class="block left titulo-destacados"> <a href="/biblioteca/himno-galego-historia-parlamentar-inconclusa">Himno galego. Unha historia parlamentar inconclusa</a> </div> </td> </tr> <tr class="row-3 row-last"> <td class="col-1 col-first block publicacion-catalogo"> <div class="block left portada-destacados"> <a href="/biblioteca/meiras-pazo-caudillo-espolio"><img src="http://www.galizasempre.org/sites/default/files/styles/catalogo_destacado/public/catalogo/imaxes/capa_meiras.jpg?itok=xtW9dH-O" width="25" height="35" alt="" /></a> </div> <div class="block left titulo-destacados"> <a href="/biblioteca/meiras-pazo-caudillo-espolio">MEIRÁS. UN PAZO, UN CAUDILLO, UN ESPOLIO</a> </div> </td> </tr> </tbody> </table> </div> </div> </div> </section> <!-- /bloque --> </div> <div id="narede" class="block"> <section id="block-views-na-rede-block" class="block block-views"> <h2 class="bloque"> Na rede...	</h2> <div class="content"> <div class="view view-na-rede- view-id-na_rede_ view-display-id-block view-dom-id-99fe16717886348bf86dcecad572161c"> <div class="view-content"> <div class="item-list"> <ul class="listado-ligazons"> <li class="views-row views-row-1 views-row-odd views-row-first"> <h3 class="titulo-ligazon"> <a href="http://www.cmc-foundation.eu/index.php" target="_blank">Centre Maurits Coppieters</a> </h3> </li> <li class="views-row views-row-2 views-row-even"> <h3 class="titulo-ligazon"> <a href="http://www.forumsocialmundial.org.br" target="_blank">Foro Social Mundial</a> </h3> </li> <li class="views-row views-row-3 views-row-odd"> <h3 class="titulo-ligazon"> <a href="http://diliname.eu/" target="_blank">DILINAME</a> </h3> </li> <li class="views-row views-row-4 views-row-even views-row-last"> <h3 class="titulo-ligazon"> <a href="http://www.bng.gal" target="_blank">Bloque Nacionalista Galego</a> </h3> </li> </ul></div> </div> </div> </div> </section> <!-- /bloque --> </div> </aside> </div> 	<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function ($) {
  $(".accordion-menu-wrapper .menu li .menu li a.active").parents(".menu li").children("a").addClass("active"); });
//--><!]]>
</script>
<script>
jQuery(document).ready(function ($) {
  $(".accordion-menu-wrapper .menu li .menu li a.active").parents(".menu li").children("a").addClass("active"); });
</script>
	
		<!-- Google Analytics -->
	<script>
		var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-31624547-1']); _gaq.push(['_trackPageview']);
		(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
	</script>
</body>
</html>